Error found in forums

Need help? Ask here!
Post Reply
User avatar
fabian771
Chapter Member
Posts: 53
Joined: Wed Jun 27, 2018 7:05 pm
Points: 1895.00
Has thanked: 11 times
Been thanked: 14 times

Community Badges

Error found in forums

Post by fabian771 » Wed Jan 09, 2019 4:04 pm

So I was browsing my profile for a bit, went all the way down and found this:
Image

What might be the cause?
These users thanked the author fabian771 for the post:
SuperWerer
I am a hobbyist composer who mainly looks for critiques of his own work.

My newgrounds profile:
http://fabian771.newgrounds.com/

Main topic of my melodies:
viewtopic.php?f=58&t=267

User avatar
SuperWerer
Administrator
Posts: 453
Joined: Tue May 08, 2018 1:11 pm
Points: 40534.00
Location: Hesse, Germany
Has thanked: 348 times
Been thanked: 119 times

Community Badges

Post by SuperWerer » Wed Jan 09, 2019 4:40 pm

Hey there, I took at the look at the path provided and it seems like one of the extensions we used to work with is still active and somehow causes this error.

I disabled it since it's not used anymore - This should solve the problem. Check again and let me know!
Questions, feedback or just want to contact me?

Send me a PM or an e-mail at contact@superwerer.com

User avatar
fabian771
Chapter Member
Posts: 53
Joined: Wed Jun 27, 2018 7:05 pm
Points: 1895.00
Has thanked: 11 times
Been thanked: 14 times

Community Badges

Post by fabian771 » Wed Jan 09, 2019 8:35 pm

The issue seems to have been fixed.
These users thanked the author fabian771 for the post:
SuperWerer
I am a hobbyist composer who mainly looks for critiques of his own work.

My newgrounds profile:
http://fabian771.newgrounds.com/

Main topic of my melodies:
viewtopic.php?f=58&t=267

Post Reply

Who is online

Users browsing this forum: No registered users and 0 guests